To set up your development environment for writing PowerShell scripts, do the following: Install the correct version of PowerShell – Lambda's support for PowerShell is based on the cross-platform PowerShell Core 6.0 release. This means that you can develop your PowerShell Lambda functions on Windows, Linux, or Mac. If you…

Continue Reading